Posts by nexboy

    Gegenwärtig ist es eben zunächst mal wichtig zu wissen, dass es dieses Problem gibt.

    Wer den Caddy nicht zum Campen nutzt, wird wahrscheinlich niemals das Problem bemerken.

    Da ich keine LED-Scheinwerfer habe, kannte ich ja auch nicht dieses Lüfterproblem.

    Wie bereits geschrieben, muss man eben möglichst ein Ladegerät (incl. Stromquelle) bzw. eine Starthilfe dabei haben, damit es einen nicht eiskalt erwischt.

    Interessant wäre es zu wissen, ob Hochdachkombis anderer Marken mit gleichem Einsatzzweck auch solche Probleme haben. Werde ich auf dem nächsten Campingplatz bei Gelegenheit mal nachfragen.

    Hallo Leute,

    war über Ostern mit meinem Caddy Maxi 5 auf dem Zeltplatz mit Dachzelt und Vorzelt.

    Wir haben ca. 48 Stunden gestanden und dann war die Batterie leer gesaugt.

    Starten ging nicht mehr, hatte zum Glück so eine neumodische Starterpowerbank dabei, welche auch sofort das Auto gestartet hat (Herzklopfen kostenlos ;) ).

    Wir haben offiziell während der Standzeit keine Verbraucher an der Batterie gehabt. Innenbeleuchtung war deaktiviert und selbst die Kofferraumlampe habe ich durch hereindrücken des Schlosses bei geöffneter Klappe ausgeschaltet.

    Natürlich wurden öfters Türen geöffnet und die Schiebetür zum Vorzelt war öfters auch längere Zeit auf.

    War vorhin gerade mal in so einem VW-Chat mit KFZ-Mechanikern. Dort wurde als Antwort auf das Problem gesagt, das mit jedem Öffnen der Türen Steuergeräte aufgeweckt werden und diese ca. 5-8 Minuten laufen.

    Fazit: Beim nächsten Campen nehme ich auf alle Fälle das Ladegerät mit. Eine 1KWH Powerstation habe ich ebenfalls dabei, falls kein Landstrom verfügbar ist.

    Auf alle Fälle ist das ziemlich unbefriedigend.

    Hat von euch jemand ähnliche Erfahrungen gemacht?

    Hallo Leute,

    war über Ostern mit meinem Caddy Maxi 5 auf dem Zeltplatz mit Dachzelt und Vorzelt.

    Wir haben ca. 48 Stunden gestanden und dann war die Batterie leer gesaugt.

    Starten ging nicht mehr, hatte zum Glück so eine neumodische Starterpowerbank dabei, welche auch sofort das Auto gestartet hat (Herzklopfen kostenlos ;) ).

    Wir haben offiziell während der Standzeit keine Verbraucher an der Batterie gehabt. Innenbeleuchtung war deaktiviert und selbst die Kofferraumlampe habe ich durch hereindrücken des Schlosses bei geöffneter Klappe ausgeschaltet.

    Natürlich wurden öfters Türen geöffnet und die Schiebetür zum Vorzelt war öfters auch längere Zeit auf.

    War vorhin gerade mal in so einem VW-Chat mit KFZ-Mechanikern. Dort wurde als Antwort auf das Problem gesagt, das mit jedem Öffnen der Türen Steuergeräte aufgeweckt werden und diese ca. 5-8 Minuten laufen.

    Fazit: Beim nächsten Campen nehme ich auf alle Fälle das Ladegerät mit. Eine 1KWH Powerstation habe ich ebenfalls dabei, falls kein Landstrom verfügbar ist.

    Auf alle Fälle ist das ziemlich unbefriedigend.

    Hat von euch jemand ähnliche Erfahrungen gemacht?


    Hallo Leute,

    habe gerade eure Beiträge gelesen und will mal meine Erfahrungen schildern. Ich habe seit Ende Oktober einen Caddy 5 Maxi mit DSG, Diesel, 122 PS. Habe ihn gebraucht gekauft, Erstzulassung 06/2022.

    Nach ca. 2 Tagen kam bei mir auch die Meldung "Niedriger Batterieladezustand". Ich habe es darauf geschoben, dass ich relativ lange mit eingeschalteter Zündung im Auto saß und mich mit den ganzen Funktionen vertraut zu machen. Hatte am nächten Tag eine Fahrt von über 600 km, somit sollte die Batterie wieder geladen sein. Nach ein paar Tagen hatte ich wieder die Meldung mit dem niedrigen Ladezustand. Das kam mir dann komisch vor, denn die Batterie ist ja erst 1 1/2 Jahre alt. Habe dann mal mit einem Multimeter die Ruhespannung der Batterie gemessen. Die hatte nur einen Wert von 12,2 Volt. Nach Meinungen im Internet sollte die Batteriespannung im Ruhezustand zwischen 12,6 und 12, 8 Volt betragen. Habe dann auch mal mit einem neuen modernen Ladegerät die Batterie geladen. Nach dem Ladevorgang wurden 12,4 Volt angezeigt. Was soll ich sagen, das Auto springt normal an und ich habe auch sonst keine Probleme gehabt. Die Ruhespannung der Batterie ist jedoch immer auf ca. 12,2 Volt. Kommt mir persönlich auch etwas niedrig vor.