Erste Fahrberichte Caddy5 Maxi Style 122PS

  • Die ersten Dienst km sind abgespult und nach 4 Tagen das erste Fazit.

    Am meisten überrascht mich der Motor. In den unteren Gängen sehr spritzig aber auch etwas laut. Lies auf der Bahn schlimmes befürchten, aber denkste..... im 6. wirkt er erstaunlich ruhig. Bis 160 relativ zügig dann tut er sich schwerer . Knapp an der 200 gekratzt- geht auch 😉

    Das Digitale Cockpit ist geil , mit viel nützlichen aber auch etwas Spielerei.

    Das riesige Touchdisplay kommt gut rüber, aber........die Bedienung ist echt gewöhnungsbedürftig 🙄. Da sollte VW noch nen Lehrgang mit verkaufen wo was wie funktioniert und wo welche Funktion versteckt ist.

    Das Navi fängt an mich zu Nerven. Die Eingabe der Ziele umständlich, mit der Sprache funktioniert auch nicht immer und.....es gibt ein paar Probleme. Die Karte lässt sich nicht mehr aufs Cockpit umschalten, ging aber definitiv bei der Fahrzeugübergabe, und alle programmierten Einstellungen sind nach einem Fahrzeugstart wieder verschwunden.😤

    Keine Heimatadresse,keine letzten Ziele ...nix. Da wird wohl ne Fahrt zum Freundlichen anstehen...

    Platzangebot ist super, Sitze sind ok, Kopfstützen leider nur in der Höhe verstellbar, da Lob Ick mir die vom Touran.

    Alle Assistenten machen ihren Job, sehr entspanntes fahren.

    Morgen muss Ick tanken, mal sehen was der Verbrauch sagt und 400 km Heimfahrt stehen an.

    Fazit: bisher nicht bereut, fährt sich fast wie ein PKW- definitiv die richtige Entscheidung.


    Werde weiter berichten wenn gewünscht ✊

  • Update 7.5.21

    Die ersten Tankfüllung verblasen, die zweite fast leer-knapp 1000km auf der Uhr.

    Heute stand die 400 km Heimreise an, zügig unterwegs 🙈, die 200er Marke erreicht...aber nur kurz, wir wollen ja nicht rasen😉

    Zu Hause angekommen zum freundlichen um die Winterreifen einzulagern. Guckt doch mal nach dem Navi......speichert nix usw. Probleme mit dem Infotainmentsystem sind bekannt. Muss in die Werkstatt 😤

    Und dann.......Anruf von der Werkstatt, da wo dein Auto stand ist ein Ölfleck 😳, guck mal bitte unters Auto....äh, ja- die ganze Abdeckung unten ist verölt und es tropft nicht nur an einer Stelle....😡

    Heißt, Montag Werkstatt und Leihwagen .....na toll, das hatte Ick mir definitiv anders vorgestellt 🤨

    Achja, Navi jetzt ganz ausgestiegen nur noch nen weisser Bildschirm. Der Beginn einer Liebe.....🧐

    Grüße aus Gera

  • Icke

    Hat den Titel des Themas von „Erste Fahrberichte Caddy5 Maxi 122PS“ zu „Erste Fahrberichte Caddy5 Maxi Style 122PS“ geändert.
  • Moin,

    Naja ...gewagt🤔

    Eigentlich nicht, fahre meine Autos eigentlich immer gleich ein und hatte noch nie Probleme damit.

    Was der Wagen nicht in den ersten 1000 km mal erreicht hat wird er auch später nicht schaffen 😉

    Auf den Prüfständen im Werk laufen sie doch auch mit voller Drehzahl, da komm Ick auf der Strasse nicht mal annähernd hin.

    Die „schonenden“ Einfahrzeiten gibt es meiner Meinung nach nicht mehr.....


    Hoffe heute nähere Infos aus der Werkstatt zu bekommen, irgend ne Verbindung zwischen Motor und Getriebe soll wohl das Problem sein.....es bleibt spannend 🧐

    Grüße aus Gera

  • ich hoffe du berichtest weiter fleissig !



    einfahren ist nicht mehr das was es mal war . heutzutage ist normaler verkehr einfahren genug .

    und man darf dem motor schon mal was abverlangen .

    die zeiten von Grauguss und Bundmetall sind gottseidank vorbei .

  • So, Werkstatt hat heute angerufen.

    Motor und Getriebe mussten getrennt werden. Ein Wellendichtring an der Kurbelwelle soll defekt sein.

    Auf meine Frage für den möglichen Grund, Überbeanspruchung oder Materialfehler, kam die Aussage „eher Materialfehler“.

    Die heutige Motorengeneration kennt keine klassischen Einfahrzeiten mehr. So hoch kannst du den Motor gar nicht drehen.

    Ok, das also geklärt....Aber,


    das Teil ist nicht Lieferbar 😳😳😳😳.

    Kann 2-3 Wochen dauern. 😳😳😳😳😳

    Muss wohl von der Produktion abgezweigt werden 😳😳😳😳😳😳.


    Na super, bin begeistert. Haben die wenigstens genug Zeit sich ums Navi zu kümmern. Wenn das nicht funktioniert brauchen die mir den gar nicht erst mitgeben.


    Leihwagen für die Mobilitätsgarantie ist nur für 3 Tage gedeckelt 🙄

    Es bleibt spannend, viel Arbeit für unseren Fuhrpark Chef 🤣


    Leihwagen ist ein roter Caddy 5 mit Automatik. Geht richtig gut das Teil. Hab’s schon bereut nen Schalter bestellt zu haben ...

    Grüße aus Gera

  • Also der Leihwagen macht echt Laune.

    Das Automatik Getriebe überzeugt voll und macht Spaß. Mein nächster wird definitiv eins haben 😉

    Um es vorweg zu nehmen, alles Systeme im Style funktionieren Fehlerfrei. Auch der Kurze liegt echt gut auf der Straße,sicher in den Kurven.

    Das klappern auf schlechter Straße kann Ick nicht bestätigen, da ist alles schön ruhig.

    Der „kurze“ hat sogar ein Abdeckrollo im Kofferraum, hätte Ick mir beim Maxi auch gewünscht......

    Hier ein paar Bilder vom roten Flitzer....

  • Freut mich für dich ICKE , das selbe Model hab ich In Reflexsilber, und wie schon gesagt keinerlei Probleme . Zum klappern ist mir aufgefallen wenn ich das Gepäckrollo zu Habe höre ich was an Geräuschen und wenn es offen ist gibt es keine Gräusche vllt nee Art Falsche wahrnehmung , kannst da ja mel austesten 8o

    Hab bei mir die SpinningRadkappen montier das , das Logo immer Richtig Steht 8o;)

  • Was für Nachrichten.....

    Meine Dichtung ist im AH eingetroffen😳😳

    Auto soll bis Freitag wieder ferdsch sein, bin sehr gespannt.

    Hauptsache die haben auch ans Navi gedacht.....und wieder hingekriegt!!!

    Also klappern tut das Rollo nicht , egal ob zu oder offen. Extra Dresdens Kopfsteinpflaster getestet. Alles im grünen Bereich.


    Das DSG Getriebe macht Sau viel Laune, könnt mich in A....beißen das Ick das weg gelassen habe 😤


    Als Reisegeschwindigkeit,bei frei gegebener Strecke , hat sich 160-180 als sehr angenehm herausgestellt. Der Motor hat damit keinerlei Probleme, Geräuschpegel im Rahmen, erstaunlich gute Beschleunigung bis dahin- hätte Ick so nicht unbedingt erwartet. Es sei denn es kommt ein großer Anstieg.....😉


    Fazit: macht voll Laune wenn alles funktioniert 👍

    Grüße aus Gera

  • Heute mal wieder nachgefragt wie denn nun der Stand der Dinge ist....

    Getriebe wieder drin, es soll alles wieder dicht sein.


    Navi: nach etlichen Resets , Updates etc, was alles nix gebracht hat, wurde durch VW entschieden das das ganze Teil komplett ausgetauscht wird . Ist wohl schon bestellt, soll Montag eingebaut werden und kommenden Dienstag mir übergeben werden , falls alles funktioniert.


    Na, dann bin Ick mal gespannt- das ganze hat dann 3 Wochen gedauert 🙄

    Grüße aus Gera

  • Moin, es geschehen noch Wunder auf dieser Welt.....

    Caddy ist nach 3 Wochen wieder zurück vom freundlichen.

    Es scheint alles zu funktionieren 👍

    Wagen wieder dicht.

    Infotainmentsystem wurde am Ende doch komplett getauscht.

    Erste Eindruck positiv. Neuste SW mit leicht anderer Grafik und, es lädt deutlich schneller als das „alte“.

    Kann’s leider nicht weiter probieren da gerade im Motorradurlaub....🤣✌🏻

    Grüße aus Gera

  • Moin, 6000 km später……


    funktioniert alles noch so wie es soll und der Caddy macht Laune. Trotz der „nur“ 122 PS erstaunlich agil im Anzug und flott im Langstreckenbereich.

    Die Windgeräusche halten sich erstaunlicher Weise in Grenzen. 160-180 auf frei gegebener Strecke absolut fahrbar, bei größeren Steigungen geht er etwas in die Knie, aber damit kann Ick leben.

    Heute würde ich die Komfortsitze bevorzugen, auf langen Strecken macht sich Rücken und Oberschenkel doch bemerkbar, da reichen die Einstellmöglichkeiten einfach nicht aus. Das kannte ich aus dem Touran anders….

    Aufs Automatikgetriebe werde ich beim nächsten auch nicht mehr verzichten, aber das ist jammern auf hohem Niveau 😉


    Das Infotainmentsystem funzt nach dem Wechsel auch. Einzig die autom .Anmeldung als Hauptnutzer beim Start funzt manchmal nicht, Merk Ick daran das plötzlich keine Baustellen mehr angezeigt werden. Mit ein paar Klicks ist das aber korrigiert.


    Lediglich ein leicht surrendes,klapperndes Geräusch ist ab und an im Innenraum zu hören. Das muss irgendwo von vorn links im Armaturenbereich herkommen. Hab da ein Verkleidungsteil am Wischer außen in Verdacht, konnte es aber noch nicht genau lokalisieren.


    Das erste mal musste auch AdBlue nachgefüllt werden, ok - die Folge vom zügigen Unterwegs sein.


    Alles in allem, noch zufrieden und klare Kaufempfehlung allein schon des Platzangebotes wegen und Spaß hab Ick och noch .

    Grüße aus Gera

  • @ Icke,


    dies "... leicht surrendes,klapperndes Geräusch.." was du erwähnst, habe ich bei mir auch. Ich lokalisiere es bei mir aber eher

    vorn auf der Beifahrerseite. Meistens zwischen 90 - 120 km/h, jedoch nicht immer. Ich habe Windverwirbelungen in Verdacht.

    Könnte eventuell mit der Windrichtung zusammen hängen...


    Das Problem mit dem Airbagfehler bei mir besteht nach wie vor. Kurioserweiser hat der Fehler sich die letzten 2x selber zurück gesetzt.

    Der Freundliche hat mir auch mitgeteilt, das VW an einem Update am arbeiten ist. Das Problem scheint doch verbreiteter zu sein...

    Mal abwarten....

    Ansonsten bin ich auch top zufrieden :-)


    VG BrixMo

  • Das Geräusch ist mir in dem Tempobereich vorne rechts auch schon aufgefallen. Falls ihr was rausfindet, lasst es mich wissen. Ich hatte auch auf Wind-Effekte getippt...

  • Moin Brixmo,


    Also mein Klappern surren könnte von dem Verkleidungsteil Plastig am Holm kommen.

    Auf der Fahrerseite totel locker auf der Beifahrerseite fest.

    Das könnte zu den Geschwindigkeitsabhöngigen Vibrationen führen und die Geräusche verursachen.

    Kannst ja bei Dir mal gucken, hänge ein Bild an….

  • Das ist es übrigens nicht, die Kappen sind beim Caddy 5 nicht ausgestanzt.


    Vermute also auch das von Icke beschriebene Teil. Das sitzt an der beanstandeten Seite bei mir auch sehr locker. Ich überlege nun, Gewebeklebeband oder Butylband zu nutzen, um den Spalt auszufüllen...

  • Hi Icke,


    danke für deinen Tip, das klingt logisch ... werde es nachher mal überprüfen.


    Grüße BrixMo

  • Das ist es übrigens nicht, die Kappen sind beim Caddy 5 nicht ausgestanzt.


    Vermute also auch das von Icke beschriebene Teil. Das sitzt an der beanstandeten Seite bei mir auch sehr locker. Ich überlege nun, Gewebeklebeband oder Butylband zu nutzen, um den Spalt auszufüllen...

    Hallo pschla,


    trotzdem Danke :-)

  • Hallöle,


    so, zu dem bekannten Airbagfehler (ich warte auf ein Softupdate von VW), habe ich seit 2 Tagen (da war bei uns Telefon, Internet also die komplette Kommunikation durch das Unwetter zusammen gebrochen) keinen Zugriff mehr über die WE Connetct app. Beim öffnen kommt immer die Meldung dieser Onlinedienst ist im Fahrzeug deaktiviert.

    Jedoch ist im Auto definitive die Privatsphäre auf alles teilen eingestellt. Das Auto ist auch nicht offline, da ich über den DataPlug und der WE Connect go Daten vom Caddy bekomme. Hat jemand eine Idee? Weis jemand wie man ein reboot des Discover Pro antriggert?


    Danke und Grüße ...

  • Das Auto ist auch nicht offline, da ich über den DataPlug und der WE Connect go Daten vom Caddy bekomme.

    Die App We Connect go erhält die Daten per Bluetooth vom DataPlug, welcher die Daten direkt vom Caddy abließt. So ist es zumindest bei meinem Caddy ohne Internetverbindung. Dazu ist aber keine Internetverbindung vom Fahrzeug selbst nötig. Oder kannst du für den Caddy 5 per App auf weitere Daten zugreifen bzw. diese ablesen, welche aufzeigen, dass dein Fahrzeug mit einem VW-Server in Verbindung steht?

    Gruß

    Joaquin

  • Die App We Connect go erhält die Daten per Bluetooth vom DataPlug, welcher die Daten direkt vom Caddy abließt. So ist es zumindest bei meinem Caddy ohne Internetverbindung. Dazu ist aber keine Internetverbindung vom Fahrzeug selbst nötig. Oder kannst du für den Caddy 5 per App auf weitere Daten zugreifen bzw. diese ablesen, welche aufzeigen, dass dein Fahrzeug mit einem VW-Server in Verbindung steht?

    ... Ich habe Zugriff über die GO app. Es werden mir die aktuellen Daten vom Auto angezeigt. Fahrzeugdaten, Fahrstrecke usw. auch wenn ich nicht in der Nähe vom Auto bin. Daher bin ich mir sicher, das der Caddy online ist. Privatsphäre steht auf alles teilen, hab ich vorhin nochmals überprüft...

  • Das sind die selben Daten, welche auch bei meinem Caddy 4 zur Verfügung stehen. Da mein Caddy über keine Internetnetzwerktechnik verfügt, zeigt mir die App lediglich die zuletzt vom DataPlug direkt per Bluetooth, an das Handy übertragene Daten an. Ist der Wagen in der Werkstatt und wird dort probegefahren, dann bleiben auch die angezeigten Daten in der App auf dem letzten Stand. Es werden auch keine weiteren Fahrten aufgezeichnet, denn auch die werden nur in Time übertragen, wenn die App während der Fahrt mit dem DataPlug verbunden ist. So zumindest bei meinem Caddy 4.


    Ob die Daten beim Caddy 5 zusätzlich über das VW-Netzwerk übertragen werden, kannst du ja selbst mal austesten. Deaktiviere das Bluetooth beim Handy, fahr ein paar Runden mit deinem Caddy und schau am Ende, ob die Daten in deiner App aktualisiert wurden.

    Gruß

    Joaquin

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!